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END USER LICENSE AGREEMENT

Foxit Reader End User License Agreement

IMPORTANTN OTICE

Thank you for choosing Foxit PDFReader Product (PDF Reader). This license is the
legalagreement (Agreement) between you, the customerwho has acquired PDF
Reader (“You") and Foxit Corporation (“Foxit”). Please read this agreement
carefully.

Foxit isonlywiling to provide PDF Reader to you on the condition that you accept
all of the terms contain in this Agreement. You accept all of the terms by installing
or using PDF Reader.

If you did not acquire PDF Reader from Foxit, oran authorized Foxit distrioutor,
then you may not enter into this Agreement or use PDF Reader. No other party has
the right to transfer a copy of PDF Readerto you.

If you are unwilingto accept this Agreement, do not use PDF Reader. If you have
already paid for PDFReaderwith having a prior opportunity to review this
Agreement, and are now unwilling fo agree to these terms, you may, within thirty
(30) days after the date on which you acquired PDF Reader, retum it to Foxit, or
the authorized distributor frommwhom you acquired it, along with its original
packaging and proof-ofpurchase, fora full refund.

Notwithstanding anything herein to the contrary, Foxit authorzed distributors do
not act as agents of Foxit, and such distributors may not enter into any contracts
on behalf of Foxit Software Company. No authorized distributor has the authority
to modify the terms of this Agreement.

1. OWNERSHIP

PDF Reader (exclusive of its physical packaging) is licensed. It is not sold, even if
for convenience we make reference towords such as “sale” or “purchase.” PDF
Reader is protected by copyrights and other intellectual property rights. You
agree that allworldwide copyright and other intellectual property rights in PDF
Reader and all copies of PDF Reader, however made, are the exclusive property
of Foxit. All ights in PDFReadernot expressly granted to you in this Agreement are
reserv ed by Foxit. There are no implied licenses under this Agreement.
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2. GRANT of LICENSE
This agreement grants you the following rights:

Installation and Usages - You may installand use one copy of PDFReader on a
single device at a time and only by one user at a fime.

Concurrent Use - Alicense for PDF Reader may not be used concurrently on
different devices.

3. OTHER RIGHTS AND LIMITATIONS

Limitations on Reverse Engineering, Decompilation, and Disassembly - You may
not reverse engineer, decompile, or disassemble PDF Reader, except and only to
the extent that such activity is expressly permitted by applicable law not
withstanding this limitation.

Separation of Components— PDF Reader is licensed as a single product. Its
component parts may not be separated for use on more than one device.

Rental - You may not rent or lease PDF Reader.

Software Transfer - You may permanently transfer all of your rights under this
Agreement, provided you retain no copies, you transfer all of PDFReader
(including allcomponent parts, the media and printed materials, any upgrades
and this Agreement), and the recipient agreesto the terms of this Agreement. If

your copy of PDF Reader isan upgrade, any transfer must include all prior versions
of PDFReader.

Termination - Without prejudice to any other rights, Foxit Corporation may
terminate this Agreement if you failto comply with the terms and conditions of this

Agreement. In such event, you must destroy all copies of PDF Readerand all of its
component parts.

Development License Restrictions - These restrictions apply to a licenseewho
develops Application Software that utilizes PDFReader in a commercially
distributed application.

(i) Must purchase a license of PDF Reader for each copy of the Application
Software sold;

(i) PDFReader is not the sole or primary component of such Application Software;
(i) You must give properacknowledgment of the copyright of Foxit Corporation

(V) Must not be used to create a software application that competes with oris
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intended to compete, directly or indirectly, with PDF Reader;
(v ) The Application Software must add significant value to the PDF Reader.

All other uses that fall outside the scope of this Agreement must receive the
written permission of Foxit.

4. DOCUMENT COPYRIGHTS

PDFReader does not allow you to alter PDF documents protected by a password,
or without password but encrypted, and with modification permission disabled by
the copyrights owner. However, for othemwise unprotected PDF documents, you
must also observe the copyrights of the documents. Foxit willnot be liable to any
loss caused directly or indirectly by copyrights infinging when you use PDF Reader
to atterdocumentsillegally.

5. LIMITED WARRANTY

Foxit, warrants that PDF Reader contained herein will, for a period of thirty (30)
days from the date of delivery, perform substantially in accordance with the
accompanying documentation. NO OTHER W ARRANTIES. Foxit disclaims all other
waranties, either express or implied, including but not limited to implied warranties
of merchantability and fitness for a particular purpose, with respect to the
Software, the accompanying written materials.

In the event of any breach of wamranty or other duty owed by Foxit, Foxit's entire
liability and your exclusive remedy shall be, at Foxit's option, either (a) return of the
price paid by you for the product (not to exceed the suggested U S. retail price) if
any, (b) repair or replacement of the defective product. This Limited Warranty is
void if failure of the product has resulted from accident, abuse, or misapplication.
Any replacement product willbe warranted for the remainder of the original
warranty period or ten (10) days, whichever is longer.

6. NO LIABILITY FOR CONSEQUENTIAL DAMAGES

In no event shall Foxit be liable forany damageswhatsoever (including but not
limited to damages for loss of business profits, business intermmuption, loss of business
information, or any other pecuniary loss) which results from the use or inability to
use PDFReader, even if Foxit hasbeen advised of the possbility of such damages.
Because some states/jurisdictions do not allow the exclusion or limitation of
conseguential or incidental damages, the above limitations may not apply to
you.
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7. UPDATES AND SUPPORTS

When you purchase a Foxit Reader license from Foxit, you receve more than the
usual right to use the current version of the software. Along with a pempetual
license fo the current official version of the product, you receive the following:

e Unlimited access to sofftware updates for one year from the date of license
purchase, with no limit on minor or major release.
¢ Unlimited free technical support by e-mail for one year.

To receive the above services, you need to register your purchased copy of PDF
Reader with Foxit. Upon registration, Foxit will collect your information including
name of you or your organization, email address as well as unique key of your
purchased copy of PDF Reader. Foxit will retain those information for providing the
above services. Foxit will not reveal your information to any third party unless
required doing so by law.

8. GOVERNING LAWS

If PDF Readerwas purchased in the United States, this Agreement is gov emed by
the laws of the state of California; othemwise, local kaws may apply.

9. GENERAL PROVISIONS

If any part of this Agreement is found void and unenforceable, itwill not affect the
valdity of the balkance of this Agreement, which shall remain vald and
enforceable according to its terms. This Agreement shall not prejudice the
statutory rights of any party dealing as a consumer. This Agreement may only be
modified by a writing signed by an authorzed officer of Foxit. Updates may be
licensed to you by Foxit with additional or different terms. This is the entire
agreement between Foxit and you relating to PDF Reader and it supersedes any
prior representations, discussions, undertakings, communications or advertising
relating to PDF Reader.

Should you have any questions concerning this Agreement or if you desire to
contact Foxit Corporation for any reason, please write to Foxit Corporation
39819 Paseo Padre Parkway, Fremont, CA 94538, USA, or send us an

email at sales@foxitsoftware.com.
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Foxit Reader for Pocket PC V1.2 Beta

Overview

Foxit Reader for Pocket PC V1.2 Beta is a slick utility with a small foofprint that
enables you to read PDF documents on your handheld devices running Pocket
PC software. It is built on Foxit Embedded PDF SDK, Foxit's new PDF rendering
engine for mobile platforms. It contains all the key features of the SDK such as
progressive parsing, rendering, search and OOM recovery. With these new
technigues, V1.2 Beta is more powerful, stable, responsive, and userfriendly.

Moreover, Foxit Reader for Pocket PC supports the same PDF viewing feature as
desktop version of Foxit Reader, which preservers the rich content of PDF files
(styled text, images and bookmarks). Because of the large file size, the Foxit
Reader for Windows Mobile version on our website is not designed to support
JPEG2000 or JBG2 encoded images,and ICC color profiles by default. However, if
you have an interest in this function, you may e-mail us at sales@foxitsoftware.com
SO we can customize it to your needs.

About Foxit Reader for Pocket PC V1.2 Beta Help

This step-by-step guide describes how to use Foxit Reader for your Pocket PC,
including how to install and view PDF documents on your Pocket PC. You may
also choose the topics inwhich you are interested from contents and get to know
it after reading.

What's New

Foxit Reade for Pocket PC V1.2 Beta

Foxit Reader for Pocket PC V1.2 Beta Buid 0602 has introduced some new
features and improvements listed below:

Document Reflow: Reflows text to fit the screen size when you view a tagged PDF
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fle by simply selecting Reflow item from the Menu. This new feature makes
reading on mobile devices much easier, without manually scrolling from left to
right anymore.

Multi-Language Support: Makes it possible for users to switch Ul lkanguages with
multilingual Ul packs.

Many Bug Fixes.

Foxit Reader for PocketPC 1.1

Foxit Reader for Pocket PC Version 1.1 Build 1230 has introduced some new
improvements Listed below:

Optimized bitmap rendering: Supports progressive rendering and reduces bitmap
rendering time significantly.

New settings of page numbers: Enables the user to change the settings of page
numbers. Users can access Preference option to position the page number at the
top/bottom left cormner of the pages, and decide whether to display it all the time.

Continuous memory optimization: Reduces the possioility of failure to open files
due tomemory shortage.

Bug fixes.

Foxit Reader for PocketPC 1.0

Foxit Reader for Pocket PC Version 1.0 has infroduced some new features and
improvements as described below:

New features:

Find tool: Allows users to search forwords easily and quickly in a PDF document.
Select Find tooal, type the text you want to search, then click the Find button, and
the intended text willbe highlighted in green. You can continue findingnext or
previous instance of search item by clicking the next orprevious button on the
Find Tooloar.

SoftKey: Provides users with the ability to turn, move, zoom in/out and rotate
pages immediately by using the stylus without having to use Foxit Reader's menu
or toolbar. When dragging the SoftKey cursor to the left/right, users will see PDF
pages furning instantly. When dragging up /down, a slim rocker appears, allowing
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users to magnify/go to a specified page. SoftKey can also be used in FullScreen
mode. However, it willbe unav ailablewhen the page iszoomed in.

Zooming: Enables users to zoom in a PDF file o a certain level. Foxit Reader will
remember the zoom factor. The next time that Foxit Reader is opened up,any PDF
documentsthat need to be zoomed in willbe magnified to this level
automatically.

Page number: Displays the page number of a PDF document at the top left comer
of the screen.

Enhanced features:

Improved mini-map: Highlights part of the minkmap when corresponding section
of the PDF content is being displayed.

Optimized page buffer: Optimizes usage of page buffer and reduces page
rendering time dramatically.

Streamlined toolbar: Looks more professional and more user-friendly after
undergoing a thorough Ul redesign.

VGA support: Supports both Non-VGA Pocket PC and VGA Pocket PC.

Foxit Reader for Pocket PC V0.98 Beta

Here are some the benefits that 0.98 Beta Version will bring to you:

Small memory consumption: It has optimized memory management, reducing
the possbility of out-of-memory (OOM) problems and automatically trying to
recover from OOM when it does occur.

Tap and drag: Tap and drag feature lets you move a PDF page in any direction
quickly in orderto locate the part that interests you.

Mini-map: Mini-map givesyou an overview of a whole PDFpage. It also lets you
know the relative location of current window inside the whole PDF page. You may
relocate the current window by tap-and-dragginginside the mini-map.

Chinese/Japanese/Korean support: It can properly disolay PDF documents
containing Chinese/Japanese/Korean fonts.

Improved user interface (Ul): Beta Version 0.98 has a simple and neat user
interface with well-organzed menus and tool buttons.
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Installation and Uninstallation

1 Installing

You can visit Foxit Corporation’s website (www.foxitsofiware.com) to
download this program. There are three versions for you to download. But before
the installation, please be aware that your device is connected to your desktop
PC and ActiveSync is running.

» |f you download the zip file, just unzipo the package on your desktop machine,
and then transfer all the files to your device. Please use "File Explorer' to
launch Foxit Reader.

> If you download the Setup .exe file, please follow the stepsbelow:

A. Double-click FoxitReaderSetup.exe, you will see the Install Wizard pop up.
Please click the Next Button.

B. This program is protected by copyright law and you have to accept the
License Agreement to proceed. Click the Next Button.

C. When the installation on PC hasbeen done, please tum to your Pocket PC
to continue.

D. Choose a location to install Foxit Reader for Pocket PC on yourPocket PC
and Tap Install.

E. Afterinstalling successfully, please note that the Foxit Reader icon appears
in Programs list.

> If you download the cab file, please follow the stepsbelow:

A. Connect yourPocket PC to your PC, and open Microsoft ActiveSync.

B. Copy the cab file into yourPocket PC.

C. Go to your Pocket PC, and then click Start > Programs > File Explorer on
your Pocket PC screen.

D. Use [File Exploreq to find out that cab file and click to install.

10
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in Programs list.
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2 Uninstalling
To remov e Foxit Reader from your dev ice, perform the following:

» For the zip and exe version, just delete the application from your handheld
devices foruninstalling.

» Forthe cab version, do the following:

11
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A. Go to your Pocket PC, and then click Start > Settings > System on your
Pocket PC screen.

B. Tap Remove Programs > select Foxit Reader for WMS5.0 Setup > click
Remove > OK.

Geftting started

This section is a quick start guide to help you to get acquainted with how tfo start
and register Foxit Reader on your device.

Starting Foxit Reader

Foxit Reader can be opened within seconds. Compared with other PDF v iewer
products, Foxit Reader provides you with a different kind of experience because
you do not need to wait for the splash window displaying company logo, author
name, etc. To start Foxit Reader, please do one of the following:

» For the zip package, please use “File Explorer” to run it. Tap “File Explorer”,
there will show a page listing many programs. Choose “FoxitReader” to enter
the interface.

» For the exe and cab packages, a shortcut of Foxit Reader will be created
automatically after installation. Tap Start > Foxit Reader to un it.

Registering Foxit Reader

With an unregistered version, the evaluation mark will be shown at the top of the
screen aslong as you open a PDF file. Also, every time you Tap Open to opena
document, the welcome dialog box will keep popping up.

Welcome to Foxit Reader!
Please visit

iy, foxitsoftvare, com
for ordering details,

The Welcome dialog box

To get rid of them
Company. Here are the steps for you to follow:

* Setyour device ownername. Please tap Start > Settings > Owner Information,
then input the name field with your device owner name. Please make sure
that you spelled your owner name correctly, including punctuation, soaces
and case sensitiv ity.

12
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¢ Order it online at htips://www.foxitsoftware.com/secure/order.php. You will
get your license code after purchasing.
* Tap Menu > Options > Register. Input your code number and tap OK.

.r"' - I FI:I}Fit Reader

ChwyiEr name: | |

License code: |***** |

To register Foxit Reader, please
wisit wnewy, foxitsoftware.com to
order it online,

Ik Carcel

The Register pane

¢ To check your registration, tap Menu > Options > Register to see whether
“Registration is successfull” is shown on your screen.

Note: Please, do not change your owner name after registration.

Aboutthe Menu

The menu in Foxit Reader for Pocket PC provides general commands for opening
new documents, viewing documents, setting preferences, getting document
information, etc.

> To display the menu

Tap the Menu button at the bottom of the screen, all the items will pop up
immediately.

13
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The Menu
About the Toolbar

The toolbar appears at the bottom of the screen with the menu. It displays a lot of
tools for you to view the documents, such as Previous/Next Page icons, Zoom
In/Zoom Out icons, Find tool, Navigation Pane icon and Minimap icon.

EdP@OQAN @O X

The Toolbar The Find Toolbar

Switching Ul languages

Foxit Reader supports dynamic Ul language switch. With multilingual Ul packs, you
are able to switch Ul languages easily.

To change the Ul language for Foxit Reader, please download the language
pack that you want and copy it to the same folderwhere you install Foxit Reader.
The Ul language willbe switched to your local kanguage automatically.

Note: The Ul language cannot be switched to your local language if you put more
than onelanguage pack to the folder where you install Foxt Reader.

Closing Foxit Reader

Do one of the following:

¢ Tap the Close icon B at the top right corner.
* Tap Menu > Exit.

14
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Working with PDF documents

This section explains how towork with PDFdocuments on your Pocket PCwith Foxit

Reader, including opening and closing PDFs, scroling through documents,
adjusting the view of PDFs, how to use the navigation pane, etc.

Opening and closing PDF documents

Once you start Foxit Reader for Pocket PC, it opens a list of PDF files av ailable on
yourPocket PC. You can view only one PDF file ata time, which means opening a
new document will close the current one.

Opening a document

Foxit Reader offers two options for you to open a PDF - the “Open” and the
“Browse” options.

Cper
Zoom k| Browse
Wiew
Page k
Cptions k

1. Choosing Open to open PDFs

The "Open” option enables you to open PDFs in some certain folders listing in the
Folder list.

Folder: (&l Folders v | Cancel |
: AII Folders =z
ype: Business

My Music
My Pictures per Dat

Personal
Templates

MName

# Run Foxit Reader for Pocket PC.
Tap Menu > File > Open, orfap the Open button = on the Toobar.
Tap the file name of the document in the file list that appears.

Notes: a) You may change the folder to choose PDF files you want to open.

Folder: | 5N zs]==0

15
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b) Tap the Cancel button toreturn tothe main interface of Foxit

Reader.

c) Allthe documents willbe zoomed to At Page when they are opened.

2. Choosing Browse to open PDFs

The “Browse" option enables you to open all PDFs on your mobile device.

&F 421005 ok
2 -
+ Application Data
ConniMagr
+ Docurments and Setkings
+ My Documents
+ Program Files
+ SO0 Card
Temp
+ Windows

® Run Foxit Reader for Pocket PC.
¢+ Tap Menu > File > Browse.
¢ Tap the fle name of the document in the file list that appears.

Turning to another document

¢ Tap Menu > File > Open, ortap the Open button = on the Toobar.
¢+ (Optional) Tap Menu > File > Browse.
*  Tap the fle name that you want to openin the file list.

See diso
Notesin “Openinga document” .

Closing a PDF file

To close a PDF, please do one of the following:

® Tap Menu > File > Close.
®*  Openanotherdocument to close the current one.

16
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Scrolling through documents

You may scroll through the documents in many ways listed below:
Dragging

After zooming in a PDF, you can tap anywhere in the screen and drag to move
the document in any directions.

Note: When you drag tfo move the document, the pointer tums into a hand 7.
Using the Minimap

Minimap gives you an overview of a whole PDF page. It also lets you know the
relative location of the current window inside thewhole PDF page.

To use Minimap, please do the following:

¢ Tap the Minimap button on Toolbar, or choose Menu > View > Minimap.

* Tap and drag the little rectangle/square in the Minimap anywhere to move
the document.

* You can dill fap-and-drag Minimap outside the Minimap section without
letting go of styluspen.

The Minimap

Notes: a) Only whenthe pages are magnified tobe larger thanthe size of At Page
will Minimap be available.

b) Minimap can be shown or hidden by tapping the Minimap button on
toolbar or Menu > View > Minimap.

c) Part of the mini-map appears highighted when the corresponding
section of the PDF content is being displayed.

Going to the next or previous page

Do one of the following:
* Tap the Next Page button P or the Previous Page button 4 on the toobar.

* Tap Menu >Page > Next / Previous Page.
* Drag the SoftKey cursor left/right to go to the next or previous page. When

17
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dragging left orright, the cursortums into ‘4 or .

Note: You can use Frst Page and Last Page by tapping Menu > Page.
Going to a specific page

Do the following:

* Tap Menu, and choose Page > Goto.
¢ Inthe Go toPagetab, you can:
1. Input a page numberin the Pagelndex box.
2. Tap the Up/Down arrow button to select a page number.
3. Drag tomove the horizontal scrolloar to choose a page number.

£10:04 ok
50 ko Page
Pageindes El [ 15
“
1

The Go to Page tab

¢ Tap okat the top right corner.

You can also use SoftKey to goto a specific page:
¢ Drag the SoftKey cursordown, and the cursor turns into <"

* There appearsa slim rocker. Move it up ordown to the infended page.

Note: The simrocker will disappear when you are inactive for about 2 seconds.

See diso
“sing the navigation pane” > "Go to Page” .

Adjusting the view of PDF documents

You can change the magnification level of a PDF document using magnification
tools, aswell as change the orientationwith the Menu Bar.

Changing the magnification level

Do one of the following procedures:

* Tap a PDFtozoominwhen it isin Fit Page mode. Tap again tozoom out when
it hasbeen magnified.

¢ Tap Zoom In icon ¥ or Zoom Out icon =) on toobar to increase or
decrease magnification.

18
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* Tap Menu, choose Zoom item, and then tap Zoom In or Zoom out to change
the document’s magnification.

* You may customize the magnification level by tapping Menu >Zoom >Zoom
To. Choose or input the percentage you like and tap OK.

f. | Foxit Reader ¢4 H< 4:20 |ok

Magnificakion

The Zoom To pane

¢ UsingSoftkey: Dragthe SoftKey cursor up,and the cursor furns into ‘. When a
slim rocker appears, move it up ordown to the intended zoom factor.

#he 42 10:47 (X

Mew [ § B @G M E

Note: When you zoomin a PDF, Foxit Reader will remember the zoom factor. And
next time when the document is zoomed in again, it willbe magnified to this level

19
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automatically.

Resizing a page to fit the window

There are four types for you to choose:

® Actual Sze - To show the page in its actual sze, choose Menu > Zoom >
ActualSize.

* Fit Page — To resze the page to fit entirely in the document pane, choose
Menu >Zoom > Fit Page. All the PDFs are resized to this mode when they are
opened.

¢ Fit Width — To resize the page to fit the width of the window, choose Menu >
Zoom> Fit Width. Part of the page may be out of view.

¢ Fit Height - To resze the page to fit the height of the window, choose Menu >
Zoom> Fit Height. Part of the page may be out of view.

Tip: To maximize the display area, you can display the document in Full Screen
mode. Please tap Menu > View > Full Screen to enter this mode, and double-click
anywhere in the screen to exit.

Changing the orientation of a document

You can change the orientation of the document from portrait to lkandscape view
in Foxit Reader.

To change the orientation of a document, do one of the following:

¢ Tap Menu > View, you may change the orientation of a document by
tapping Rotate Left or Rotate Right.

¢ Using SoftKey: Drag and rotate the SoftKey cursor left orright, and the cursor

turnsintfo .

Note: You canrotate the PDF clockwise or counterclockwise by 90 degrees with
SoftKey.

Viewing in Reflow mode

Reflow is a feature that automatically reorganizes text to fit the screen size when
you view a tagged PDF file (Tagged PDF are PDF files that contain logical
document structure and can be reflowed to fit small-screen devices.). It makes
reading on mobile devices much easier, and you won't need to scroll from left to
right to read anymore.

The Reflow feature enables users to control the sze of the text displayed on the
page. In Reflow mode, the flow of text adjusts to fit in the availkable area of your
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Pocket PC. You can also zoom in/out on text without losing the context of the
page.

e Toreflow a tagged PDF, please tap Menu > View > Reflow.
e To exit the Reflow mode, please tap Menu > View > Reflow.

.f | FoOuit Reader ¢ i > f x | Foxit Reader

Foxit
Foxit Reader V1.2 Beta Reqder
o V1.2 Beta

User Manual
For Windows Mobile

Pocket PC
R User Manual
AbigH o 1€ 2008 Foxit Software
Company, LLC. All rights
reseryed.
Meru B 4 P @O M = Menu = 4 B @GN E
Before reflowing Reflowed text

Notes:

1. Only tagged documents can be reflowed.
2. In Reflow mode, some options in the Menu will be unavailable, including the
Find function.

Viewingin landscape mode

Foxit Reader forPocket PC fully supports landscape mode.
Using the navigation pane

In addition to the main document pane, Foxit Reader for Pocket PC provides a
navigation pane. Navigational structures in the navigation pane allow you to
mov e quickly to specific places in PDF documents.

* Bookmark displays the list of bookmarks that the document contains.
Generally speaking, itis a visual table of contents that represents the chapters,
main headings, and other organzational elements in a document.

To navigate using bookmarks, please do the following:
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A. Tap Menu > Page > Bookmarks.
B. Select the topic you want to jump to.

C. (Optional) To view subtopics under a topic, tap the plus sign '+ beside the
topic. To hide the subtopicsunder a topic, please tap the minus sign -I.

D. Tap ok.

H L |F|:|::-::it Reader o 4 11:38

D Chapter 1 Dverwew

[ Chapter 2 — what's Mewr

[ Chapter 3 — Getting Started

[ Chapter 4 — Wiewing POFs

[ chapter 5 — Working on PDFs

[ Chapter & — Comments

[ chapter 7 — Forms

B Chapter 8 — Data Import & Export
[ Chapter 9 — Advanced Editing on F
[ Chapter 10 — Printing

[ Chapter 11 — Appendices

[ Cortact Us

[e] i [ [+ ]

The navigation pane with the bookmark tab selected

e o O 8 O O O s O B

* Go toPage enables you to go to a certain page. You can select a specific
page numberwhich you want to go to. For information on the operation, see
"Goingto a specific page”
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HE IFn:H:iI: Reader & 4% 10:58 ok

[ Eookrmarks | Go ko Page l—
PageInde:x: EI I 15
I

The navigation pane with the Go to Page tab selected

Tip: To show Bookmarks, tap Bookmark icon Ll on the toolbar, or tap Menu >
Page > Bookmarks.

Searching a document

You can search foraword, phrase ornumber in a PDFwith the new Find tool.

To search a document, do the following:

¢ Tap the Find tool Q in the toolbar or choose Find from the Menu.

Type in aword orphrase using the on-screen keyboard.

Choose search options:

A

Whole words only — limits the search to match only whole words. For
example, if you search for the word Read, the word Reader will not be
found.

CaseSensitive -- makes the search case-sensitive. For example, if you
search for the word text, the words Text and TEXT willnot be found.

Tap Find. The search result is highlighted on the page.

When you hav e found the results, choose one of the following options:

A

moQOw

Tap Find Prev. icon € to search fora previous occurrence.
Tap Find Next icon ® to search for the next occurrence.

. Tap New Find icon “* to begin a new search.

Tap Stop icon @ to cancel a search in progress.
Tap ¥ in the comer of the Find Toolbar fo end the search and quit the
search mode.
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The Find dialog box

Sefting preferences

H w | Fouit Reader o £ 1325 (X

Foxif Reader 2.3

€[] x

Meru 2 4 B @G M

The results of the search

The preferences determine key behaviorand other general behaviors. To set the
preferences, tap Menu > Options > Preferences.

¢ Key Assignments— Let you to set key behaviors, including Left/Right, Up/Down
and Enfer. Tap the pull-down menu, and choose your key functions for

viewing PDF documents.

1) Move Page -- Press a key to movethe pages left fight or up /down.
2) Turn Page -- Press a key to do page tumning.
3) Zoom Page -- Press a key to change the magnification level of the page.
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#h 4 1:51 ok

_f. IF“"i_'_: Reader

key Assignments

LeftyRight ove Page
Mave Page

Up/Dawin Turn Page

Enter Zoom Page

The pane with Key Assignments tap selected

Files tab — Sets document type of PDF to associate with Foxit Reader. Tap a

tick to choose PDF files to be associated ornot. Itis chosen by default.

_}r' |Fu:|-:il: Reader e 45 1:52 |ok

Key Assignments

Select file types to associate with Foxit
Reader:

pdf

The pane with Files tap selected

Displays tab — There are four options in this tab: Use GAPI, Quick draw, SoftKey

Cursor, and Page number settings.

A. Use GAPI — Reduces page rendering time dramatically, but may cause

some other rendering problems in certain documents.

B. Quick draw — When checked, the unparsed section appears blur. When

unchecked, the unparsed section appears blank. See below.
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With Quick draw unchecked

. SoftKey Cursor —Select to show or hide SoftKey cursor.
Page number seftings — Select to show the page number in the

upper/lower left comer of the pages. Plus, you can also check this option
to display the page number all the time, or it will only show up for seconds

when you turn the pages.

- | Fioxif. Reader

Files

Use GAPT
Qlick: drawe

Softkey cursor

e
Han

Display=

o< 13:26 ok

@mber at the
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top

The pane with Display tap selected

Viewing document information

The Properties dialog box provides information about the document, including the
document’s location, name, title, subject and author. This dialog b ox also displays

afttributes set by other programs.
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The Properties diadlog box

> To view document information

Tap Menu > File > Properties item, and the Properties dialog box appears.

Title A general or descriptive heading of the document.

SubjectThe principal idea and point of the document.

Author The writer of the document.

Producer The application or driver that converted the originaldocument into
a PDFdocument.

Application The application that produced the originaldocument.

Created The date and time the document was created.

Modified The date and time the document was last modified.
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Viewing Foxit Reader information

The About dialog box offers you the copyright information and software build
number which you may need when you contact Foxit Support. To view these
information, tap Menu > About.

o o< 13:27 ok

H = | Foxit Reader

A

Foxit Reader for Pocket PC

Yersion 1.2 Beta 0523

Copytight (C) 2007-2002 Foxit Software
All Rights Reserved

Website:
bttp: f faewes foxitsoftware, comm

The About diadlog box

28



Foxit Reader for Pocket PC V1.2 Beta

Contactus

Feel free to contact us should you need any information or haveany problems
with ourproducts. We are always here, ready to serve you better.

e Office Address:
Foxit Corporation
42840 Christy Street. Suite 201
Fremont CA 94538
USA

e  Mailing Address:
Foxit Corporation
42840 Christy Street. Suite 201
Fremont CA 94538
USA

e Sales:
1-866-680-3668 (24/7)

e Support:
1-866-MYFOXIT or 1-866-693-6948 (24/7)

e Fax:

510-405-9288

e  Website:

www.foxitsoftware.com

e F-mail:
Sales and Information - sales@ foxitsoftware.com

Marketing Service - marketing@foxitsoftware.com

Technical Support - support@foxitsoftware.com

Website Questions - webmaster@ foxitsoftware.com



http://www.foxitsoftware.com/
mailto:sales@foxitsoftware.com
mailto:support@foxitsoftware.com
mailto:webmaster@foxitsoftware.com

	END USER LICENSE AGREEMENT
	Overview
	About Foxit Reader for Pocket PC V1.2 Beta Help
	What’s New
	Foxit Reade for Pocket PC V1.2 Beta
	Foxit Reader for Pocket PC 1.1
	Foxit Reader for Pocket PC 1.0
	Foxit Reader for Pocket PC V0.98 Beta

	Installation and Uninstallation
	1 Installing
	2 Uninstalling

	Getting started
	Starting Foxit Reader
	Registering Foxit Reader
	About the Menu
	About the Toolbar
	Switching UI languages
	Closing Foxit Reader

	Working with PDF documents
	Opening and closing PDF documents
	Scrolling through documents
	Adjusting the view of PDF documents
	Viewing in Reflow mode
	Using the navigation pane
	Searching a document
	Setting preferences
	Viewing document information

	Viewing Foxit Reader information
	Contact us



